IT/パソコン

PHP5.3.0の恐怖

投稿日:

Pocket

PHP5.3.0から「split」メソッドが非推奨になりました。
http://php.manual.php.to/migration53.deprecated.html
性能的には問題ありだけど、結構便利なメソッドなので、多用されてる人も多いんじゃないかな~??
これはいただけません(><)

-IT/パソコン
-, ,

Copyright© 鯖江人の飲兵衛ブログ , 2019 All Rights Reserved Powered by STINGER.